<!doctype html>
<html class="" lang="en" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
    <meta name="csrf-token" content="C1GRxjGVXpXGh5ZZNJGDlDmwUupqc9i6VhBdooR5">
    <title>Australia tells athletes to prepare for 2021 Tokyo Olympics | The Malaysian Insight</title>

                <meta property="fb:app_id" content="1506316272712102" />

<meta name="twitter:site" content="@msianinsight" />
<meta name="twitter:creator" content="@msianinsight" />
<meta name="twitter:card" content="summary_large_image" />

<meta property="og:title"  content="Australia tells athletes to prepare for 2021 Tokyo Olympics | The Malaysian Insight">
<meta name="twitter:title" content="Australia tells athletes to prepare for 2021 Tokyo Olympics | The Malaysian Insight">

<!-- url, always place current url here -->
<link rel="canonical" href="https://www.themalaysianinsight.com/s/231235">
<meta property="og:url"  content="https://www.themalaysianinsight.com/s/231235">
<meta name="twitter:url" content="https://www.themalaysianinsight.com/s/231235">

<!-- description, default 300 characters, use default description if is not article content -->
<meta name="description" content="Authorities say it is now obvious that the Games cannot proceed as planned this year.">
<meta property="og:description" content="Authorities say it is now obvious that the Games cannot proceed as planned this year.">
<meta name="twitter:description" content="Authorities say it is now obvious that the Games cannot proceed as planned this year.">

<!-- image Ideal OG Image is 1200 x 630, use default og to display if article no cover -->
<meta property="og:image"  content="https://turbo.themalaysianinsight.com/resources/stories_images/231235/w_55924894__full.jpg">
<meta name="twitter:image" content="https://turbo.themalaysianinsight.com/resources/stories_images/231235/w_55924894__full.jpg">
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<!-- Minimal -->
<link rel="android-touch-icon" href="https://www.themalaysianinsight.com/images/meta/logo-152x152.png">
<link rel="icon" type="image/png" href="https://www.themalaysianinsight.com/images/meta/logo-32x32.png">
<link rel="icon" sizes="152x152" href="https://www.themalaysianinsight.com/images/meta/logo-152x152.png">

<!-- Apple -->
<link rel="apple-touch-icon" href="https://www.themalaysianinsight.com/images/meta/logo-76x76.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.themalaysianinsight.com/images/meta/logo-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.themalaysianinsight.com/images/meta/logo-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.themalaysianinsight.com/images/meta/logo-152x152.png">

<!-- Microsoft -->
<meta name="msapplication-square150x150logo" content="https://www.themalaysianinsight.com/images/meta/logo-150x150.png">
<meta name="msapplication-wide310x150logo" content="https://www.themalaysianinsight.com/images/meta/logo-310x150.png">
<meta name="msapplication-TileColor" content="#162B44">

    <meta name="keywords" content="AFP,Australia,covid-19,Olympics" />

<meta property='og:type' content='article' />
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.themalaysianinsight.com\/s\/231235"},"headline":"Australia tells athletes to prepare for 2021 Tokyo Olympics","image":{"@type":"ImageObject","url":"https:\/\/turbo.themalaysianinsight.com\/resources\/stories_images\/231235\/w_55924894__full.jpg","width":1000,"height":697},"datePublished":"2020-03-23","dateModified":"2020-03-23","author":{"@type":"Organization","name":"The Malaysian Insight"},"publisher":{"@type":"Organization","name":"The Malaysian Insight","logo":{"@type":"ImageObject","url":"https:\/\/www.themalaysianinsight.com\/images\/logo-tmi-large.png","width":"310","height":"150"}},"description":"Authorities say it is now obvious that the Games cannot proceed as planned this year."}
</script>
    
    <script>
        var app = {
            env: 'production',
            site: 'default',
            lang: 'en',
            pageType: 'story',
            section: 'other-news',
            entry: '231235',
            page: '1',
            bodyClass: 'other-news',
            subscriber: 'false'
        };
    </script>

    <link href="/css/app.css?id=fd2019e123fb0c39aaa1" rel="stylesheet">

    
    <meta name="apple-itunes-app" content="app-id=1377504231">
    <meta name="google-play-app" content="app-id=com.malaysiadecides.app">
    <meta name="dailymotion-domain-verification" content="dm62vvhaf3s40ptt6" />
    <meta name="google-site-verification" content="Z0n4k27wBmxVmv-YVaNOBV5uXXJBmTjEGdxkMiETzxE" />
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1691175211623869",
            enable_page_level_ads: true
        });
    </script>
    <!-- Facebook pixel -->

            <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1675726906063950'); // Insert your pixel ID here.
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1675726906063950&ev=PageView&noscript=1" /></noscript>
        <!-- End Facebook pixel -->
    
        <script type="text/javascript" src="//sdk.adspruce.com/1/adspruce.js?pid=4180&sid=1" defer></script>
    <!-- Begin Kiosked -->
    <script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=11943&site=13472"></script>
    <script type="text/javascript" async="async" src="//anonymousdemographics.com/u?pub=11943&site=13472&ts=1491796908&_response_content_type=js"></script>
    <!-- End Kiosked -->
<script async type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function()
    {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    var slots = {"article-primary-leaderboard":{"size_group":"leaderboard_small","slot_sizes":[[320,100],[728,90]],"unit_path":"\/1582411174\/up_lb_section","targetting":[]},"article-ads-skyscraper":{"size_group":"skyscraper","slot_sizes":[[300,250],[160,600]],"unit_path":"\/1582411174\/skycraper_section","targetting":[]},"ads-billboard":{"size_group":"billboard","slot_sizes":[[970,90],[320,100]],"unit_path":"\/1582411174\/bb_homepage","targetting":[]}};
    var size_groups = {"billboard":[{"viewport_size":[1000,0],"slot_size":[970,90]},{"viewport_size":[0,0],"slot_size":[320,100]}],"leaderboard_large":[{"viewport_size":[1000,0],"slot_size":[728,90]},{"viewport_size":[0,0],"slot_size":[300,250]}],"leaderboard_small":[{"viewport_size":[1000,0],"slot_size":[728,90]},{"viewport_size":[0,0],"slot_size":[320,100]}],"skyscraper":[{"viewport_size":[768,0],"slot_size":[160,600]},{"viewport_size":[0,0],"slot_size":[300,250]}]};

    //push ads in
    var sizes = {};
    googletag.cmd.push(function(){
        for(i in size_groups) {
            sizes[i] = googletag.sizeMapping();
            for(j in size_groups[i]) {
                sizes[i] = sizes[i].addSize(size_groups[i][j]['viewport_size'], size_groups[i][j]['slot_size']);
            }
            sizes[i] = sizes[i].build();
        }

        pushAds(slots);

        googletag.pubads().setTargeting('env', app.env);
        googletag.pubads().setTargeting('site', app.site);
        googletag.pubads().setTargeting('language', app.lang);
        googletag.pubads().setTargeting('pageType', app.pageType);
        googletag.pubads().setTargeting('section', app.section);
        googletag.pubads().setTargeting('entry', app.entry);
        googletag.pubads().setTargeting('page', app.page);
        googletag.pubads().setTargeting('subscriber', app.subscriber);

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });

    function pushAds(slots) {
        for(i in slots) {
            if(slots[i]['size_group'] && !slots[i]['slot_sizes']) {
                slots[i]['slot_sizes'] = [];

                for(j in size_groups[ slots[i]['size_group'] ]) {
                    slots[i]['slot_sizes'].push(size_groups[ slots[i]['size_group'] ][j]);
                }
            }

            if(!slots[i]['size_group'] && !slots[i]['slot_sizes']) {
                var gt = googletag.defineOutOfPageSlot(slots[i]['unit_path'], i);
            }
            else {
                var gt = googletag.defineSlot(slots[i]['unit_path'], slots[i]['slot_sizes'], i);
            }

            for(j in slots[i]['targetting']) {
                gt.setTargeting(j, slots[i]['targetting'][j]);
            }

            if(slots[i]['size_group']) {
                gt.defineSizeMapping( sizes[ slots[i]['size_group'] ] );
            }

            gt.addService(googletag.pubads());
        }
    }

</script></head>

<body id="en" class="default other-news">
    <header>
        <div class="sub-head">
            <div class="row collapse">
                <div class="small-6 columns">
                    <ul>
                                                    <li><a href="https://www.themalaysianinsight.com" class="english">English</a></li>
                                                    <li><a href="https://www.themalaysianinsight.com/bahasa" class="bahasa">Bahasa</a></li>
                                                    <li><a href="https://www.themalaysianinsight.com/chinese" class="chinese">中文</a></li>
                                            </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="cta">
                                                    <li><a href="https://www.themalaysianinsight.com/register">Register</a></li>
                            <li><a href="https://www.themalaysianinsight.com/login">Log In</a></li>
                                            </ul>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="logo">
                <a href="https://www.themalaysianinsight.com"><h2>The Malaysian Insight</h2></a>
            </div>
            <div class="current" style="min-height:52px;">
                <h3>Other News</h3>
            </div>
            <a class="cd-nav-trigger"><i class="icon icon-align-justify"></i> Sections</a>

            <div class="small-12 medium-12 sections columns hide" id="side-nav">
                <nav class="cd-side-nav">
                    <ul>
                        <li class="sub-group">News</li>
                        <li><a href="https://www.themalaysianinsight.com" class="home">Home</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/news"  class="news">News</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/other-news" class="other-news">Other News</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/editorial" class="editorial">Editorial</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/voices" class="voices">Voices</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/your-insight" class="your-insight">Your Insight</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/pictures" class="pictures">Pictures</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/videos" class="videos">Videos</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/notices" class="notices">Notices</a></li>
                        <li class="sub-group in-group"><a href="https://www.themalaysianinsight.com/c/most-read" class="most-read">Most Read</a></li>
                        <li><a href="https://www.themalaysianinsight.com/t" class="search-page">Search</a></li>
                        <li class="sub-group">Profile</li>
                                                    <li><a class="registration login-page" href="https://www.themalaysianinsight.com/login">Log In</a></li>
                            <li><a class="registration register-page" href="https://www.themalaysianinsight.com/register">Register</a></li>
                                            </ul>
                                    </nav>
            </div>


        </div>
    </header>

    <main class="cd-main-content">

        <div class="row collapse layout-border">

            <div class="small-12 columns">
                <div class="prime-news-ads">
    <div id="ads-billboard">
        <script>
            googletag.cmd.push(function() { googletag.display('ads-billboard'); });
        </script>
    </div>
</div>
            </div>

                            <div class="main-content small-12 medium-9 columns">
                                                                
                        <div id="home" class="news">
        <div id="fetch" class="news-content">
            <div id="article" class="text-default">
                <div class="single locked default">
                    <div class="row">
                        <div class="small-12 columns">
                            <h2 class="main-title">Australia tells athletes to prepare for 2021 Tokyo Olympics</h2>
<hr />

<p class="meta">
        <span class="byline-meta">
                <span class="byline-time">
            Updated 4 hours ago &middot;
            Published on 23 Mar 2020 6:40PM &middot;
            <span class="comment-count">0 Comments</span>
        </span>
        <span class="subscribe-type">
          <i class="icon"></i>
        </span>
    </span>
</p>
                        </div>
                    </div>

                    <div id="sharing">
    <div class="row share">
        <ul>
            <li id="total-share" style="display:none;"><span>shares</span></li>
            <li class="whatsapp"><a href="whatsapp://send?text=Australia tells athletes to prepare for 2021 Tokyo Olympics - https://www.themalaysianinsight.com/s/231235 - Updated: 4 hours ago - The Malaysian Insight" data-action="share/whatsapp/share"><i class="icon icon-whatsapp"></i></a></li>
            
            <li class="facebook"><a class="popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.themalaysianinsight.com/s/231235" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="twitter"><a class="popup" href="https://twitter.com/intent/tweet?text=Australia tells athletes to prepare for 2021 Tokyo Olympics https://www.themalaysianinsight.com/s/231235" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="google-plus"><a class="popup" href="https://plus.google.com/share?url=https://www.themalaysianinsight.com/s/231235" target="_blank"><i class="icon icon-google-plus"></i></a></li>
            <li class="email"><a href="/cdn-cgi/l/email-protection#edd2be988f87888e99d0ac989e999f8c81848ccd998881819ecd8c9985818899889ecd9982cd9d9f889d8c9f88cd8b829fcddfdddfdccdb982869482cda28194809d848e9ecdaf94cdb98588cda08c818c949e848c83cda4839e848a8599cb8f828994d08599999d9ed7c2c29a9a9ac3998588808c818c949e848c8384839e848a8599c38e8280c29ec2dfdedcdfded8"><i class="icon icon-envelope-o"></i></a></li>
            <li class="more"><a data-reveal-id="more-options"><i class="icon icon-more"><span>More</span></i></a></li>

            <li class="text-adjustment"><a id="text-size-toggle"><span>A</span></a></li>
        </ul>
    </div>
</div>

<div id="more-options" class="reveal-modal small" data-reveal aria-hidden="true" role="dialog">
    <h4>Share this article</h4>
    <hr class="divider bordered"/>
    <a class="close-reveal-modal" aria-label="Close">&times;</a>
    <div class="sharing-full-list">
        <p>Copy URL <br/><input type="text" value="https://www.themalaysianinsight.com/s/231235" /></p>
        <ul>
            <li class="facebook-messenger"><a href="fb-messenger://share?link=Australia tells athletes to prepare for 2021 Tokyo Olympics https://www.themalaysianinsight.com/s/231235" target="_blank"><i class="icon icon-facebook-messenger"></i></a></li>
            
            <li class="telegram"><a href="https://telegram.me/share/url?url=https://www.themalaysianinsight.com/s/231235&text=Australia tells athletes to prepare for 2021 Tokyo Olympics" target="_blank"><i class="icon icon-telegram-logo"></i></a></li>
            <li class="email"><a href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee92a6a0a7a1b2bfbab2f3a7b6bfbfa0f3b2a7bbbfb6a7b6a0f3a7bcf3a3a1b6a3b2a1b6f3b5bca1f3e1e3e1e2f387bcb8aabcf39cbfaabea3bab0a0f5b1bcb7aaeebba7a7a3a0e9fcfca4a4a4fda7bbb6beb2bfb2aaa0bab2bdbabda0bab4bba7fdb0bcbefca0fce1e0e2e1e0e6" target="_blank"><i class="icon icon-envelope-o"></i></a></li>
            
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.themalaysianinsight.com/s/231235&title=Australia tells athletes to prepare for 2021 Tokyo Olympics" target="_blank"><i class="icon icon-linkedin"></i></a></li>
            <li class="google-plus"><a href="https://plus.google.com/share?url=https://www.themalaysianinsight.com/s/231235" target="_blank"><i class="icon icon-google-plus"></i></a></li>
        </ul>
    </div>
</div>
                    <div class="story-cover">
                                                    <figure class="cover">
                                <img src="https://turbo.themalaysianinsight.com/resources/stories_images/231235/w_55924894__full.jpg" alt="" width="100%" />
                                <figcaption>Australia has told its athletes to prepare for the Olympics in 2021 as it is now obvious that it is no longer safe for the Games to proceed as planned due to the Covid-19 pandemic. – EPA pic, March 23, 2020.</figcaption>
                            </figure>
                                            </div>

                    <div class="news-ads">
    <div id="article-primary-leaderboard">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            googletag.cmd.push(function() { googletag.display('article-primary-leaderboard'); });
        </script>
    </div>
</div>

                                            <article class="news-body"><p>AUSTRALIAN Olympic officials said today &#8220;it was clear&#8221; the Tokyo Games could not go ahead as scheduled this year and told its athletes to instead prepare for the event in 2021.</p>

<p>The International Olympic Committee shifted its tone on the Games overnight as the coronavirus crisis spirals, saying it will step up planning for different scenarios, including postponement.</p></article>

                        <hr>
<div class="article-subscribe">
    <p class="quiet">Effective July 2018, access to full reports will only be available with a subscription. Sign-up now and enjoy one (1) week free access!</p>
    <p><a href="https://www.themalaysianinsight.com/profile/subscription" class="button">Subscribe Now!</a></p>
</div>                    
                                            <hr>
                        <div class="row">
                            <div class="small-12 columns">
                                <div class="related-news">
                                    <h4>Related News</h4>
                                    <ul>
                                                                                    <li><a href="https://www.themalaysianinsight.com/s/231259" rel="nofollow">Asymptomatic tabligh attendees to be tested, says Health D-G</a></li>
                                                                                    <li><a href="https://www.themalaysianinsight.com/s/231255" rel="nofollow">Public transport restrictions may worsen outbreak, says Loke</a></li>
                                                                                    <li><a href="https://www.themalaysianinsight.com/s/231254" rel="nofollow">Varsities looking after students stuck on campus</a></li>
                                                                                    <li><a href="https://www.themalaysianinsight.com/s/231248" rel="nofollow">Covid-19 death toll increases to 14 with 212 new infections</a></li>
                                                                            </ul>
                                </div>
                            </div>
                        </div>
                                    </div>


                <hr class="bordered divider"/>
        <div class="message">
            <p class="logged-out">Sign up or sign in <a href="https://www.themalaysianinsight.com/login">here</a> to comment.</p>
        </div>
    
<div class="comments-box" id="comments-box">
    <hr class="bordered divider"/>
    <h3 class="section-headline"><i class="icon icon-comments"></i> Comments</h3>
    <hr class="bordered divider"/>

    
    <ul class="comments">
    </ul></div>

                <style>
                    .cnwidget.cnhw.cnAd-responsive {  margin-top: 15px; }
                </style>
                <div class="row">
                    <div class="columns small-12">
                        <div data-crowdynews-widget="MalaysianInsight_horizontal-widget"><script src="//widget.crowdynews.com/MalaysianInsight_horizontal-widget.js" async="true"></script></div>
                    </div>
                </div>

                

            </div>
        </div>
    </div>

    
                </div>
                <div class="small-12 medium-3 columns">
                    <div class="sidebar">
                            <div class="section">
        <div class="row">
                            <h2 class="section-headline">Editor&#039;s Pick</h2>
                        <div class="comp ">
                <div class="list">
                                        <div class="news-item locked default">
                        <p class="meta">7 hours ago</p>
                        <div class="meta">
                            <h3>
                                                                    <img src="https://turbo.themalaysianinsight.com/resources/stories_images/231199/ismail_sabri_screen_cap__thumbnail.jpg" alt="">
                                                                RM12.2 million to feed 74,530 stranded uni students, says Ismail Sabri
                            </h3>
                                                            <div class="author">
                                                                    </div>
                                                    </div>
                        <a href="https://www.themalaysianinsight.com/s/231199" class="grid-link" title="RM12.2 million to feed 74,530 stranded uni students, says Ismail Sabri"></a>
                    </div>
                                        <div class="news-item locked default">
                        <p class="meta">7 hours ago</p>
                        <div class="meta">
                            <h3>
                                                                    <img src="https://turbo.themalaysianinsight.com/resources/stories_images/231176/muhyiddin_yassin_tmikamal_04__thumbnail.jpg" alt="">
                                                                3月底再公布经济振兴配套  慕尤丁：关注小贩小商低收入群
                            </h3>
                                                            <div class="author">
                                                                            By                                                                                    <a href="https://www.themalaysianinsight.com/chinese/a/24029" class="author-link">
                                                                                                透视大马</a>
                                                                                                            </div>
                                                    </div>
                        <a href="https://www.themalaysianinsight.com/chinese/s/231176" class="grid-link" title="3月底再公布经济振兴配套  慕尤丁：关注小贩小商低收入群"></a>
                    </div>
                                        <div class="news-item locked override">
                        <p class="meta">7 hours ago</p>
                        <div class="meta">
                            <h3>
                                                                    <img src="https://turbo.themalaysianinsight.com/resources/stories_images/231188/covid-19_mco_20200321_hasnoor_009__thumbnail.jpg" alt="">
                                                                Operasi pengangkutan awam dihadkan sepanjang perintah sekatan
                            </h3>
                                                            <div class="author">
                                                                    </div>
                                                    </div>
                        <a href="https://www.themalaysianinsight.com/bahasa/s/231188" class="grid-link" title="Operasi pengangkutan awam dihadkan sepanjang perintah sekatan"></a>
                    </div>
                                        <div class="news-item locked default">
                        <p class="meta">9 hours ago</p>
                        <div class="meta">
                            <h3>
                                                                    <img src="https://turbo.themalaysianinsight.com/resources/stories_images/231163/muhyiddin_yassin_tmikamal_05_(2)__thumbnail.jpg" alt="">
                                                                RM500 juta untuk Kementerian Kesihatan, pencarum KWSP dapat keluar RM500 sebulan
                            </h3>
                                                            <div class="author">
                                                                    </div>
                                                    </div>
                        <a href="https://www.themalaysianinsight.com/bahasa/s/231163" class="grid-link" title="RM500 juta untuk Kementerian Kesihatan, pencarum KWSP dapat keluar RM500 sebulan"></a>
                    </div>
                                    </div>
            </div>
        </div>
    </div>

    <div class="section">
        <div class="row">
                            <h2 class="section-headline">Voices</h2>
                        <div class="comp ">
                <div class="list">
                                        <div class="news-item locked default">
                        <p class="meta">10 hours ago</p>
                        <div class="meta">
                            <h3>
                                                                    <img src="https://turbo.themalaysianinsight.com/resources/stories_images/230876/pmo_perdana_putra_building_putrajaya_feb_2020__thumbnail.jpg" alt="">
                                                                Positive v negative vetting
                            </h3>
                                                            <div class="author">
                                                                            By                                                                                    <a href="https://www.themalaysianinsight.com/a/14831" class="author-link">
                                                                                                    <img src="https://turbo.themalaysianinsight.com/resources/profile_picture/_thumbnail/kj-john.jpg" alt="" />
                                                                                                KJ John</a>
                                                                                                            </div>
                                                    </div>
                        <a href="https://www.themalaysianinsight.com/s/230876" class="grid-link" title="Positive v negative vetting"></a>
                    </div>
                                    </div>
            </div>
        </div>
    </div>

    <div class="news-ads">
    <div id="article-ads-skyscraper">
        <script>
            googletag.cmd.push(function() { googletag.display('article-ads-skyscraper'); });
        </script>
    </div>
</div>
                    </div>
                </div>
                    </div>
    </main>

    <footer>
        <div class="row">
            <div class="small-12 small-text-center medium-text-left columns">
                <ul class="social-media">
                    <li><a href="https://www.facebook.com/themalaysianinsight/" target="_blank"><i class="icon icon-facebook-square"></i></a></li>
                    <li><a href="https://twitter.com/msianinsight" target="_blank"><i class="icon icon-twitter-square"></i></a></li>
                    <li><a href="https://www.instagram.com/msianinsight/" target="_blank"><i class="icon icon-social-instagram"></i></a></li>
                </ul>
            </div>
            <div class="small-12 small-text-center medium-7 medium-text-left columns">
                <ul>
                                            <li><a href="https://www.themalaysianinsight.com/i/598">Contact Us</a></li>
                                            <li><a href="https://www.themalaysianinsight.com/i/595">About Us</a></li>
                                            <li><a href="https://www.themalaysianinsight.com/i/597">Terms of Use</a></li>
                                            <li><a href="https://www.themalaysianinsight.com/i/596">Privacy Policy</a></li>
                                        <li><a href="https://www.themalaysianinsight.com/feed"><i class="icon icon-rss"></i> RSS Feeds</a></li>
                    <li><a href="https://itunes.apple.com/my/app/the-malaysian-insight/id1377504231?mt=8" target="_blank">iOS AppStore</a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.malaysiadecides.app" target="_blank">Android PlayStore</a></li>
                </ul>
            </div>
            <div class="small-12 small-text-center medium-5 medium-text-right columns">
                <p class="copyright">&copy; 2020 The Malaysian Insight. All rights reserved.</p>
            </div>
        </div>
    </footer>


    <!-- Scripts -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
    <script src="/js/app.js?id=2c421cc84b7071e77390"></script>
    
            <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-96475150-1', 'auto');

            ga('set', {"dimension1":"231235","dimension2":"637","dimension3":"Australia tells athletes to prepare for 2021 Tokyo Olympics","dimension4":"Other News","dimension5":"1","dimension6":"Stories","dimension7":"22","dimension8":"en","dimension9":"en","dimension11":"false"});
            ga('send', 'pageview');
        </script>

        <script type="text/javascript">
            var _sf_async_config = { uid: 63247, domain: 'themalaysianinsight.com', useCanonical: true };
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                };
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>

        <script>
            fbq('track', 'ViewContent');
        </script>
        <!-- Begin comScore Tag -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "24936136" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=24936136&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
    </body>
</html>