<!doctype html>
<html class="" lang="en" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
    <meta name="csrf-token" content="X4KwZjh6RMIt4GaEeTtzWNPnQ8DKzvBfc33HiWfa">
    <title> Delhi women protesters inspire national movement | The Malaysian Insight</title>

                <meta property="fb:app_id" content="1506316272712102" />

<meta name="twitter:site" content="@msianinsight" />
<meta name="twitter:creator" content="@msianinsight" />
<meta name="twitter:card" content="summary_large_image" />

<meta property="og:title"  content=" Delhi women protesters inspire national movement | The Malaysian Insight">
<meta name="twitter:title" content=" Delhi women protesters inspire national movement | The Malaysian Insight">

<!-- url, always place current url here -->
<link rel="canonical" href="https://www.themalaysianinsight.com/s/213526">
<meta property="og:url"  content="https://www.themalaysianinsight.com/s/213526">
<meta name="twitter:url" content="https://www.themalaysianinsight.com/s/213526">

<!-- description, default 300 characters, use default description if is not article content -->
<meta name="description" content="They have occupied a highway for more than a month in opposition to the new citizenship law.">
<meta property="og:description" content="They have occupied a highway for more than a month in opposition to the new citizenship law.">
<meta name="twitter:description" content="They have occupied a highway for more than a month in opposition to the new citizenship law.">

<!-- image Ideal OG Image is 1200 x 630, use default og to display if article no cover -->
<meta property="og:image"  content="https://iodine.themalaysianinsight.com/resources/stories_images/213526/delhi_woemn_protesters_afp_file__full.jpg">
<meta name="twitter:image" content="https://iodine.themalaysianinsight.com/resources/stories_images/213526/delhi_woemn_protesters_afp_file__full.jpg">
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<!-- Minimal -->
<link rel="android-touch-icon" href="https://www.themalaysianinsight.com/images/meta/logo-152x152.png">
<link rel="icon" type="image/png" href="https://www.themalaysianinsight.com/images/meta/logo-32x32.png">
<link rel="icon" sizes="152x152" href="https://www.themalaysianinsight.com/images/meta/logo-152x152.png">

<!-- Apple -->
<link rel="apple-touch-icon" href="https://www.themalaysianinsight.com/images/meta/logo-76x76.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.themalaysianinsight.com/images/meta/logo-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.themalaysianinsight.com/images/meta/logo-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.themalaysianinsight.com/images/meta/logo-152x152.png">

<!-- Microsoft -->
<meta name="msapplication-square150x150logo" content="https://www.themalaysianinsight.com/images/meta/logo-150x150.png">
<meta name="msapplication-wide310x150logo" content="https://www.themalaysianinsight.com/images/meta/logo-310x150.png">
<meta name="msapplication-TileColor" content="#162B44">

    <meta name="keywords" content="AFP,India,protests,citizenship" />

<meta property='og:type' content='article' />
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.themalaysianinsight.com\/s\/213526"},"headline":" Delhi women protesters inspire national movement","image":{"@type":"ImageObject","url":"https:\/\/iodine.themalaysianinsight.com\/resources\/stories_images\/213526\/delhi_woemn_protesters_afp_file__full.jpg","width":1000,"height":666},"datePublished":"2020-01-19","dateModified":"2020-01-19","author":{"@type":"Organization","name":"The Malaysian Insight"},"publisher":{"@type":"Organization","name":"The Malaysian Insight","logo":{"@type":"ImageObject","url":"https:\/\/www.themalaysianinsight.com\/images\/logo-tmi-large.png","width":"310","height":"150"}},"description":"They have occupied a highway for more than a month in opposition to the new citizenship law."}
</script>
    
    <script>
        var app = {
            env: 'production',
            site: 'default',
            lang: 'en',
            pageType: 'story',
            section: 'other-news',
            entry: '213526',
            page: '1',
            bodyClass: 'other-news',
            subscriber: 'false'
        };
    </script>

    <link href="/css/app.css?id=fd2019e123fb0c39aaa1" rel="stylesheet">

    
    <meta name="apple-itunes-app" content="app-id=1377504231">
    <meta name="google-play-app" content="app-id=com.malaysiadecides.app">
    <meta name="dailymotion-domain-verification" content="dm62vvhaf3s40ptt6" />
    <meta name="google-site-verification" content="Z0n4k27wBmxVmv-YVaNOBV5uXXJBmTjEGdxkMiETzxE" />
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1691175211623869",
            enable_page_level_ads: true
        });
    </script>
    <!-- Facebook pixel -->

            <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1675726906063950'); // Insert your pixel ID here.
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1675726906063950&ev=PageView&noscript=1" /></noscript>
        <!-- End Facebook pixel -->
    
        <script type="text/javascript" src="//sdk.adspruce.com/1/adspruce.js?pid=4180&sid=1" defer></script>
    <!-- Begin Kiosked -->
    <script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=11943&site=13472"></script>
    <script type="text/javascript" async="async" src="//anonymousdemographics.com/u?pub=11943&site=13472&ts=1491796908&_response_content_type=js"></script>
    <!-- End Kiosked -->
<script async type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function()
    {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    var slots = {"article-primary-leaderboard":{"size_group":"leaderboard_small","slot_sizes":[[320,100],[728,90]],"unit_path":"\/1582411174\/up_lb_section","targetting":[]},"article-ads-skyscraper":{"size_group":"skyscraper","slot_sizes":[[300,250],[160,600]],"unit_path":"\/1582411174\/skycraper_section","targetting":[]},"ads-billboard":{"size_group":"billboard","slot_sizes":[[970,90],[320,100]],"unit_path":"\/1582411174\/bb_homepage","targetting":[]}};
    var size_groups = {"billboard":[{"viewport_size":[1000,0],"slot_size":[970,90]},{"viewport_size":[0,0],"slot_size":[320,100]}],"leaderboard_large":[{"viewport_size":[1000,0],"slot_size":[728,90]},{"viewport_size":[0,0],"slot_size":[300,250]}],"leaderboard_small":[{"viewport_size":[1000,0],"slot_size":[728,90]},{"viewport_size":[0,0],"slot_size":[320,100]}],"skyscraper":[{"viewport_size":[768,0],"slot_size":[160,600]},{"viewport_size":[0,0],"slot_size":[300,250]}]};

    //push ads in
    var sizes = {};
    googletag.cmd.push(function(){
        for(i in size_groups) {
            sizes[i] = googletag.sizeMapping();
            for(j in size_groups[i]) {
                sizes[i] = sizes[i].addSize(size_groups[i][j]['viewport_size'], size_groups[i][j]['slot_size']);
            }
            sizes[i] = sizes[i].build();
        }

        pushAds(slots);

        googletag.pubads().setTargeting('env', app.env);
        googletag.pubads().setTargeting('site', app.site);
        googletag.pubads().setTargeting('language', app.lang);
        googletag.pubads().setTargeting('pageType', app.pageType);
        googletag.pubads().setTargeting('section', app.section);
        googletag.pubads().setTargeting('entry', app.entry);
        googletag.pubads().setTargeting('page', app.page);
        googletag.pubads().setTargeting('subscriber', app.subscriber);

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });

    function pushAds(slots) {
        for(i in slots) {
            if(slots[i]['size_group'] && !slots[i]['slot_sizes']) {
                slots[i]['slot_sizes'] = [];

                for(j in size_groups[ slots[i]['size_group'] ]) {
                    slots[i]['slot_sizes'].push(size_groups[ slots[i]['size_group'] ][j]);
                }
            }

            if(!slots[i]['size_group'] && !slots[i]['slot_sizes']) {
                var gt = googletag.defineOutOfPageSlot(slots[i]['unit_path'], i);
            }
            else {
                var gt = googletag.defineSlot(slots[i]['unit_path'], slots[i]['slot_sizes'], i);
            }

            for(j in slots[i]['targetting']) {
                gt.setTargeting(j, slots[i]['targetting'][j]);
            }

            if(slots[i]['size_group']) {
                gt.defineSizeMapping( sizes[ slots[i]['size_group'] ] );
            }

            gt.addService(googletag.pubads());
        }
    }

</script></head>

<body id="en" class="default other-news">
    <header>
        <div class="sub-head">
            <div class="row collapse">
                <div class="small-6 columns">
                    <ul>
                                                    <li><a href="https://www.themalaysianinsight.com" class="english">English</a></li>
                                                    <li><a href="https://www.themalaysianinsight.com/bahasa" class="bahasa">Bahasa</a></li>
                                                    <li><a href="https://www.themalaysianinsight.com/chinese" class="chinese">中文</a></li>
                                            </ul>
                </div>
                <div class="small-6 columns">
                    <ul class="cta">
                                                    <li><a href="https://www.themalaysianinsight.com/register">Register</a></li>
                            <li><a href="https://www.themalaysianinsight.com/login">Log In</a></li>
                                            </ul>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="logo">
                <a href="https://www.themalaysianinsight.com"><h2>The Malaysian Insight</h2></a>
            </div>
            <div class="current" style="min-height:52px;">
                <h3>Other News</h3>
            </div>
            <a class="cd-nav-trigger"><i class="icon icon-align-justify"></i> Sections</a>

            <div class="small-12 medium-12 sections columns hide" id="side-nav">
                <nav class="cd-side-nav">
                    <ul>
                        <li class="sub-group">News</li>
                        <li><a href="https://www.themalaysianinsight.com" class="home">Home</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/news"  class="news">News</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/other-news" class="other-news">Other News</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/editorial" class="editorial">Editorial</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/voices" class="voices">Voices</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/your-insight" class="your-insight">Your Insight</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/pictures" class="pictures">Pictures</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/videos" class="videos">Videos</a></li>
                        <li><a href="https://www.themalaysianinsight.com/c/notices" class="notices">Notices</a></li>
                        <li class="sub-group in-group"><a href="https://www.themalaysianinsight.com/c/most-read" class="most-read">Most Read</a></li>
                        <li><a href="https://www.themalaysianinsight.com/t" class="search-page">Search</a></li>
                        <li class="sub-group">Profile</li>
                                                    <li><a class="registration login-page" href="https://www.themalaysianinsight.com/login">Log In</a></li>
                            <li><a class="registration register-page" href="https://www.themalaysianinsight.com/register">Register</a></li>
                                            </ul>
                                    </nav>
            </div>


        </div>
    </header>

    <main class="cd-main-content">

        <div class="row collapse layout-border">

            <div class="small-12 columns">
                <div class="prime-news-ads">
    <div id="ads-billboard">
        <script>
            googletag.cmd.push(function() { googletag.display('ads-billboard'); });
        </script>
    </div>
</div>
            </div>

                            <div class="main-content small-12 medium-9 columns">
                                                                
                        <div id="home" class="news">
        <div id="fetch" class="news-content">
            <div id="article" class="text-default">
                <div class="single locked default">
                    <div class="row">
                        <div class="small-12 columns">
                            <h2 class="main-title"> Delhi women protesters inspire national movement</h2>
<hr />

<p class="meta">
        <span class="byline-meta">
                <span class="byline-time">
            Updated 3 hours ago &middot;
            Published on 19 Jan 2020 1:40PM &middot;
            <span class="comment-count">0 Comments</span>
        </span>
        <span class="subscribe-type">
          <i class="icon"></i>
        </span>
    </span>
</p>
                        </div>
                    </div>

                    <div id="sharing">
    <div class="row share">
        <ul>
            <li id="total-share" style="display:none;"><span>shares</span></li>
            <li class="whatsapp"><a href="whatsapp://send?text= Delhi women protesters inspire national movement - https://www.themalaysianinsight.com/s/213526 - Updated: 3 hours ago - The Malaysian Insight" data-action="share/whatsapp/share"><i class="icon icon-whatsapp"></i></a></li>
            
            <li class="facebook"><a class="popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.themalaysianinsight.com/s/213526" target="_blank"><i class="icon icon-facebook"></i></a></li>
            <li class="twitter"><a class="popup" href="https://twitter.com/intent/tweet?text= Delhi women protesters inspire national movement https://www.themalaysianinsight.com/s/213526" target="_blank"><i class="icon icon-twitter"></i></a></li>
            <li class="google-plus"><a class="popup" href="https://plus.google.com/share?url=https://www.themalaysianinsight.com/s/213526" target="_blank"><i class="icon icon-google-plus"></i></a></li>
            <li class="email"><a href="mailto:?Subject= Delhi women protesters inspire national movement By The Malaysian Insight&body=https://www.themalaysianinsight.com/s/213526"><i class="icon icon-envelope-o"></i></a></li>
            <li class="more"><a data-reveal-id="more-options"><i class="icon icon-more"><span>More</span></i></a></li>

            <li class="text-adjustment"><a id="text-size-toggle"><span>A</span></a></li>
        </ul>
    </div>
</div>

<div id="more-options" class="reveal-modal small" data-reveal aria-hidden="true" role="dialog">
    <h4>Share this article</h4>
    <hr class="divider bordered"/>
    <a class="close-reveal-modal" aria-label="Close">&times;</a>
    <div class="sharing-full-list">
        <p>Copy URL <br/><input type="text" value="https://www.themalaysianinsight.com/s/213526" /></p>
        <ul>
            <li class="facebook-messenger"><a href="fb-messenger://share?link= Delhi women protesters inspire national movement https://www.themalaysianinsight.com/s/213526" target="_blank"><i class="icon icon-facebook-messenger"></i></a></li>
            
            <li class="telegram"><a href="https://telegram.me/share/url?url=https://www.themalaysianinsight.com/s/213526&text= Delhi women protesters inspire national movement" target="_blank"><i class="icon icon-telegram-logo"></i></a></li>
            <li class="email"><a href="mailto:?subject= Delhi women protesters inspire national movement&body=https://www.themalaysianinsight.com/s/213526" target="_blank"><i class="icon icon-envelope-o"></i></a></li>
            
            <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.themalaysianinsight.com/s/213526&title= Delhi women protesters inspire national movement" target="_blank"><i class="icon icon-linkedin"></i></a></li>
            <li class="google-plus"><a href="https://plus.google.com/share?url=https://www.themalaysianinsight.com/s/213526" target="_blank"><i class="icon icon-google-plus"></i></a></li>
        </ul>
    </div>
</div>
                    <div class="story-cover">
                                                    <figure class="cover">
                                <img src="https://iodine.themalaysianinsight.com/resources/stories_images/213526/delhi_woemn_protesters_afp_file__full.jpg" alt="" width="100%" />
                                <figcaption>Police detained women at a demonstration against the new citizenship law in New Delhi last year. Some 200 women have occupied a main highway in New Delhi for more than four weeks. – AFP pic, January 19, 2020.</figcaption>
                            </figure>
                                            </div>

                    <div class="news-ads">
    <div id="article-primary-leaderboard">
        <script>
            googletag.cmd.push(function() { googletag.display('article-primary-leaderboard'); });
        </script>
    </div>
</div>

                                            <article class="news-body"><p>DEFIANT women who have been blocking a New Delhi highway for more than four weeks in protest against a bitterly disputed citizenship law have inspired thousands across India to copy their challenge to the Hindu nationalist government.</p>

<p>Supported by volunteers who bring biryani meals, chai and blankets, groups have started occupation protests in about 20 cities across the country of 1.3 billion people to demand the repeal of the law that opponents say is anti-Muslim.</p></article>

                        <hr>
<div class="article-subscribe">
    <p class="quiet">Effective July 2018, access to full reports will only be available with a subscription. Sign-up now and enjoy one (1) week free access!</p>
    <p><a href="https://www.themalaysianinsight.com/profile/subscription" class="button">Subscribe Now!</a></p>
</div>                    
                                            <hr>
                        <div class="row">
                            <div class="small-12 columns">
                                <div class="related-news">
                                    <h4>Related News</h4>
                                    <ul>
                                                                                    <li><a href="https://www.themalaysianinsight.com/s/213524" rel="nofollow">Chileans march against police repression of social unrest</a></li>
                                                                                    <li><a href="https://www.themalaysianinsight.com/s/213495" rel="nofollow">Jean-Paul Gaultier retires from fashion</a></li>
                                                                                    <li><a href="https://www.themalaysianinsight.com/s/213498" rel="nofollow">Suspended in barrel, S.African set to break pole-sitting record</a></li>
                                                                                    <li><a href="https://www.themalaysianinsight.com/s/213500" rel="nofollow">Trump lawyers present defence for ‘dangerous’ impeachment</a></li>
                                                                                    <li><a href="https://www.themalaysianinsight.com/s/213494" rel="nofollow">When Harry met Meghan</a></li>
                                                                                    <li><a href="https://www.themalaysianinsight.com/s/213492" rel="nofollow">British teen appeals false rape claim conviction</a></li>
                                                                            </ul>
                                </div>
                            </div>
                        </div>
                                    </div>


                <hr class="bordered divider"/>
        <div class="message">
            <p class="logged-out">Sign up or sign in <a href="https://www.themalaysianinsight.com/login">here</a> to comment.</p>
        </div>
    
<div class="comments-box" id="comments-box">
    <hr class="bordered divider"/>
    <h3 class="section-headline"><i class="icon icon-comments"></i> Comments</h3>
    <hr class="bordered divider"/>

    
    <ul class="comments">
    </ul></div>

                <style>
                    .cnwidget.cnhw.cnAd-responsive {  margin-top: 15px; }
                </style>
                <div class="row">
                    <div class="columns small-12">
                        <div data-crowdynews-widget="MalaysianInsight_horizontal-widget"><script src="//widget.crowdynews.com/MalaysianInsight_horizontal-widget.js" async="true"></script></div>
                    </div>
                </div>

                

            </div>
        </div>
    </div>

    
                </div>
                <div class="small-12 medium-3 columns">
                    <div class="sidebar">
                            <div class="section">
        <div class="row">
                            <h2 class="section-headline">Editor&#039;s Pick</h2>
                        <div class="comp ">
                <div class="list">
                                        <div class="news-item locked default">
                        <p class="meta">7 hours ago</p>
                        <div class="meta">
                            <h3>
                                                                    <img src="https://iodine.themalaysianinsight.com/resources/stories_images/213507/campaign5__thumbnail.jpg" alt="">
                                                                Warisan gagal tangkis isu PSS di Kimanis, kata Ilham Centre
                            </h3>
                                                            <div class="author">
                                                                    </div>
                                                    </div>
                        <a href="https://www.themalaysianinsight.com/bahasa/s/213507" class="grid-link" title="Warisan gagal tangkis isu PSS di Kimanis, kata Ilham Centre"></a>
                    </div>
                                        <div class="news-item locked default">
                        <p class="meta">7 hours ago</p>
                        <div class="meta">
                            <h3>
                                                                    <img src="https://iodine.themalaysianinsight.com/resources/stories_images/202103/mca_agm_20191130_tmihasnoor_019__thumbnail.jpg" alt="">
                                                                国阵再胜证明全马人民厌倦被骗 王晓庭：希盟谎言策略失效
                            </h3>
                                                            <div class="author">
                                                                    </div>
                                                    </div>
                        <a href="https://www.themalaysianinsight.com/chinese/s/213490" class="grid-link" title="国阵再胜证明全马人民厌倦被骗 王晓庭：希盟谎言策略失效"></a>
                    </div>
                                        <div class="news-item locked default">
                        <p class="meta">8 hours ago</p>
                        <div class="meta">
                            <h3>
                                                                100 hari Utusan tutup: Kisah saudagar gelembong, pandai silap mata
                            </h3>
                                                            <div class="author">
                                                                            By                                                                                    <a href="https://www.themalaysianinsight.com/bahasa/a/29545" class="author-link">
                                                                                                Zainal Rashid Ahmad</a>
                                                                                                            </div>
                                                    </div>
                        <a href="https://www.themalaysianinsight.com/bahasa/s/213488" class="grid-link" title="100 hari Utusan tutup: Kisah saudagar gelembong, pandai silap mata"></a>
                    </div>
                                        <div class="news-item locked default">
                        <p class="meta">10 hours ago</p>
                        <div class="meta">
                            <h3>
                                                                    <img src="https://iodine.themalaysianinsight.com/resources/stories_images/213451/jawi_calendar__thumbnail.jpg" alt="">
                                                                Chinese foundation prints Jawi calendar… to ram home unity message
                            </h3>
                                                            <div class="author">
                                                                            By                                                                                    <a href="https://www.themalaysianinsight.com/a/198216" class="author-link">
                                                                                                Angie Tan</a>
                                                                                                            </div>
                                                    </div>
                        <a href="https://www.themalaysianinsight.com/s/213451" class="grid-link" title="Chinese foundation prints Jawi calendar… to ram home unity message"></a>
                    </div>
                                    </div>
            </div>
        </div>
    </div>

    
    <div class="news-ads">
    <div id="article-ads-skyscraper">
        <script>
            googletag.cmd.push(function() { googletag.display('article-ads-skyscraper'); });
        </script>
    </div>
</div>
                    </div>
                </div>
                    </div>
    </main>

    <footer>
        <div class="row">
            <div class="small-12 small-text-center medium-text-left columns">
                <ul class="social-media">
                    <li><a href="https://www.facebook.com/themalaysianinsight/" target="_blank"><i class="icon icon-facebook-square"></i></a></li>
                    <li><a href="https://twitter.com/msianinsight" target="_blank"><i class="icon icon-twitter-square"></i></a></li>
                    <li><a href="https://www.instagram.com/msianinsight/" target="_blank"><i class="icon icon-social-instagram"></i></a></li>
                </ul>
            </div>
            <div class="small-12 small-text-center medium-7 medium-text-left columns">
                <ul>
                                            <li><a href="https://www.themalaysianinsight.com/i/598">Contact Us</a></li>
                                            <li><a href="https://www.themalaysianinsight.com/i/595">About Us</a></li>
                                            <li><a href="https://www.themalaysianinsight.com/i/597">Terms of Use</a></li>
                                            <li><a href="https://www.themalaysianinsight.com/i/596">Privacy Policy</a></li>
                                        <li><a href="https://www.themalaysianinsight.com/feed"><i class="icon icon-rss"></i> RSS Feeds</a></li>
                    <li><a href="https://itunes.apple.com/my/app/the-malaysian-insight/id1377504231?mt=8" target="_blank">iOS AppStore</a></li>
                    <li><a href="https://play.google.com/store/apps/details?id=com.malaysiadecides.app" target="_blank">Android PlayStore</a></li>
                </ul>
            </div>
            <div class="small-12 small-text-center medium-5 medium-text-right columns">
                <p class="copyright">&copy; 2020 The Malaysian Insight. All rights reserved.</p>
            </div>
        </div>
    </footer>


    <!-- Scripts -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
    <script src="/js/app.js?id=2c421cc84b7071e77390"></script>
    
            <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-96475150-1', 'auto');

            ga('set', {"dimension1":"213526","dimension2":"637","dimension3":" Delhi women protesters inspire national movement","dimension4":"Other News","dimension5":"1","dimension6":"Stories","dimension7":"17","dimension8":"en","dimension9":"en","dimension11":"false"});
            ga('send', 'pageview');
        </script>

        <script type="text/javascript">
            var _sf_async_config = { uid: 63247, domain: 'themalaysianinsight.com', useCanonical: true };
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                };
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>

        <script>
            fbq('track', 'ViewContent');
        </script>
        <!-- Begin comScore Tag -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "24936136" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=24936136&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
    </body>
</html>